Portaal Portaal Pingviini veeb foorumi pealeht
  Viki  |  IRC  |  Otsing  |  Küsimused ja vastused  |  Profiil  |  Privaatsõnumite vaatamiseks logi sisse  | Logi sisse või Registreeru
<empty>
Logi sisse
Kasutajanimi:

Parool:

 Pea mind meeles



Unustasin parooli

Sul pole veel kontot?
Sa saad tasuta registreeruda!

Navigatsioon
  Pingviin
    Registreeru
    Uudiste Kategooriad
    Arhiivid
    Pingviini reeglid
    Viimased teemad foorumis
    Viki
    Kasutajate nimekiri
    Statistika
    Pingviin @ Facebook
    Linuxi kasutajad @ Google+
    Pingviin avaleheks
  Allalaadimised
    Viimased
    Otsing
  Reklaam
    NetiKink


Küsitlus

Kas olete peale Windows XP toe lõppemist täheldanud suuremat huvi Linuxi vastu?
  Jah olen küll
  Huvi on ikka sama suur
  Ei ole erilist muutust täheldanud
Hääletamiseks pead sisse logima




Pildid
Theme { Controls: tish; Window Border: Milk-Chrome-Mcity; Icons: Lush}
Pildi pealkiri: GNOME 2.16.3 @ Gentoo
Postitaja: priit
postitatud: 07.08.2007, 02:09
Vaadatud: 650
Hinnang: pole hinnatud
Kommentaare: 0

[ Album ]

Lingid
Gentoo Linux

FSFE




ezPortal by Smartor
phpBB3 Support
Küsimused ja vastused - hiljutine tegevus
VKas ja kuidas saab tööle Linux Mint süsteemis scanneri Canon LIDE 25Riistvara25.04.2016, 19:34
Kxrandr ei näe hdmi portiAlgaja küsib04.04.2016, 19:29
Kubuntu 14.04 LTS-s Cromiumis ei tööta ID kaart, olevat SSL ühenduse viga?Serverid15.03.2016, 20:34
KDistro vanaemale.Algaja küsib05.03.2016, 22:04
?ubuntul pole peale uuendamist enam heliAlgaja küsib13.02.2016, 23:21
VDebian 64bit installDebian02.02.2016, 16:04
KSoovin 32-bitist Ubuntut.Kust saaks seda teenust?Algaja küsib22.01.2016, 14:41
KGoogle Street View Iceweaselis väga aeglane. Miks?Algaja küsib16.01.2016, 16:10
KXarchiveris failide lahtipakkimine.Algaja küsib11.01.2016, 21:35
KEstobuntu 12.08 ja ID-kaartAlgaja küsib31.12.2015, 12:38
KHeli ei ole pärast Estobuntu 14.04 installiAlgaja küsib28.12.2015, 15:09
?Lazaruse IDE konfigureerimisel ei leia debuggerit.Algaja küsib19.11.2015, 22:56
Vkuidas usb mälupulka parooliga kaitsta ja kuidas linux-ist tagavara koopia teha(usb peale)?Algaja küsib18.11.2015, 11:26
VKas keegi on saanud toole TORChat Ubuntu alla ?Riistvara04.11.2015, 10:09
KKust leida kõvaketta info (Estobuntu 10.9 kasutajana)?Algaja küsib26.10.2015, 22:34
Vajad abi? Esita küsimus siin.

Viimased teemad foorumis
Sparky tris 30.04.2016, 20:55
FBI lasi OpenBSD-i IPSEC-sse kirjutada sisse mitu tagaust tris 30.04.2016, 20:46
google drive Shadow 30.04.2016, 15:48
Ubuntu 16.04 LTS mured tris 29.04.2016, 06:59
probleem ubuntu versiooni uuendamisel tris 29.04.2016, 06:44
webi ja tarvara arenduse kraam tris 29.04.2016, 06:33
Floppy emulaator vooler3 28.04.2016, 15:20
Ubuntu 16.04 LTS tris 28.04.2016, 07:35
Serveriga andmete toorikule kirjutamine vooler3 27.04.2016, 17:05
WPS Office, kas on nii hea MSO asendaja nagu reklaamitakse? voime 27.04.2016, 11:23
Ehk kellegile abiks: MS-i Pilve-Office kasutamine Linuxiga. tris 24.04.2016, 17:48
Ära anda arvutikraami -IFFI- 24.04.2016, 16:37
rdp klient spott 22.04.2016, 06:37
libreoffice vahetus Kruusia 22.04.2016, 03:29
Täna ammuoodatud finaal: Ubuntu 16.04 LTS (Xenial Xerus) vooler3 21.04.2016, 08:56

Uudiste arhiivid
  Debian läheb üle kahe aastasele väljalaske intervallile
postitatud 30.07.2009, 09:21 - spott
Debian Debiani arendajad tegid lõpuks olulise otsuse - panid paika, mis sagedustega uusi versioone välja lastakse. Nimelt on plaanis edaspidi lasta uusi Debiani versioone välja iga kahe aasta tagant. Esimeseks taoliseks väljalaskeks saab Debian GNU/Linux 6.0 (koodnimega Squeeze). Uus Debian GNU/Linux 6.0 lastakse välja juba 2010 aastal.
Edaspidi külmutatakse lõpptestiks uue Debiani versioon iga paaritu aasta lõpus ja välja lastakse uus versioon paaris aasta alguses.
See tähendab, et Debian GNU/Linux 7.0 versiooni on oodata 2012 aastal.

Allikas Debian

Seda uudist on vaadatud 1764 korda. Lisatud on 0 kommentaari. Postita kommentaar

  Ohtlik viga BIND 9 nimeserveris!
postitatud 30.07.2009, 08:30 - spott
Turvahoiatused Internet Systems Consortium, kes arendab BIND 9 nimeserverit andis teada, et leitud on ohtlik denial of service viga serveris. Antud viga on juba aktiivselt ära kasutatud. Ohustatud on kõik BIND 9 serveri versioonid ja nii soovitatakse kiiremas korras ette võtta uuendus. Vastavad parandatud versioonid on juba välja lasknud ja enamuse distributsioonide pakihaldustesse on nad ka juba jõudnud (Ubuntu, CentOS ja RHEL on need, mida kindlalt tean, et uuendused seal juba olemas).

Allikas LWN.net

Seda uudist on vaadatud 1898 korda. Lisatud on 0 kommentaari. Postita kommentaar

Powered by phpBB2 Plus based on phpBB © 2001/7 phpBB Group