Lubuntu iMac 5.1-le

0 häält
133 vaatamist
Kuna mu 2006. aasta iMacis ei saa enam uuemat Skype installida ja vanem versioon ei tööta, siis mõtlesin panna Lion OSXi kõrvale Lubuntu 16.04. On kellelgi siin foorumis kellelgi kogemusi või head nõu anda.
küsitud 5. jaan 2018 kategoorias Varia - thth (0 punkti)
muudetud 5. jaan 2018 - thth

1 vastus

0 häält
Ei ole küll mäki inimene ja suurt ei oska aidata aga ehk leiad sealt abi https://www.lifewire.com/dual-boot-linux-and-mac-os-4125733

Guugeldasin tiba ja see tundus olevat üks asjalik varjant.
avatar vastatud 8. jaan 2018 - -IFFI- (1 punkt)
...